La date/heure actuelle est Lun 11 Déc - 01:23:31 (2017) | Se connecter pour vérifier ses messages privés
Voir les messages sans réponses
Forum Battle Realms Index du Forum
Membres Groupes S’enregistrer Connexion



 Bienvenue 
La communauté a déménagé ! http://battle-realms.fr/
Problème de models
Ce forum est verrouillé; vous ne pouvez pas poster, ni répondre, ni éditer les sujets.   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Forum Battle Realms Index du Forum » Discussions » Assistance Informatique
Sujet précédent | Sujet suivant  
Auteur Message
Virako
Golem
Golem

Hors ligne

Inscrit le: 21 Juil 2009
Messages: 2
Homme France
Point(s): 8

MessagePosté le: Mar 21 Juil - 18:09:01 (2009)    Sujet du message: Problème de models Répondre en citant

Salut,mon problème survient quand je veux lancer le jeu, il y a le message "Impossible de charger models.H2O". J'ai suivi à la lettre le tutoriel de plus dans le dossier models le fichier est présent.
Merci de votre aide
PS:je suis sur vista

PS2:c'est bon j'ai téléchargé la version anglaise et sa marche
Revenir en haut
Publicité






MessagePosté le: Mar 21 Juil - 18:09:01 (2009)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Ce forum est verrouillé; vous ne pouvez pas poster, ni répondre, ni éditer les sujets.   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Forum Battle Realms Index du Forum » Assistance Informatique
Montrer les messages depuis:   
 
 
Toutes les heures sont au format GMT + 1 Heure
Sauter vers:  

Page 1 sur 1



Index | créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2017 phpBB Group
Traduction par : phpBB-fr.com
Theme created OMI of Kyomii Designs for BRIX-CENTRAL.tk.